Honda Mtx 80 Zündet nicht

', 0, ab); });

    Honda Mtx 80 Zündet nicht

    Ich habe nun schon ewig die Suchfunktion benutzt sowie auch Google befragt, jedoch finde ich keine Antwort für mein Problem bzw das Problem gibt es nicht im Netz. Nun zu dem Problem: Ich bin im Moment dabei eine alte Honda Mtx 80 R1 (wassergekühlt) wieder zum Leben erwecken. Sie steht jetzt ca 10-12 Jahre und lief vor Demontage des alten (kaputten) Zylinders und Kolbens noch einwandfrei. Ich habe nun einen neuen Zylinder samt Kolben verbaut (das Moped stand die letzten Jahre mit demontiertem Zylinder). Das Problem ist jetzt allerdings, das sie nicht mehr zündet bzw nur 1 mal. Wenn man die Zündspule abschraubt und anschließend wieder anschraubt kann man kicken und sie zündet einen einzigen Zündfunken. Ich habe es bereits mit einer anderen Zündspule versucht und auch damit taucht dieses "Phänomen" auf. Kann es evtl die CDI-Einheit aufgrund der langen Standzeit zerlegt haben? Oder könnte es an einer leeren Batterie liegen (wobei diese ja eigentlich nur für Licht und Blinker zuständig ist)?

    Gruß, Jonas
    Mein Fuhrpark:

    - Hercules MX1 Bj. 85 :rolleyes:
    - Hercules Prima 5 Bj. 92 wurde neu aufgebaut bzw. fast fertig
    - Honda Mbx 50 Bj kp. (Wiesenmoped)
    - Honda NSR 125
    Der Elektrodenabstand müsste eigentlich passen, da die Zündkerze durch eine neue ersetzt wurde. Ich hab aber schon mehrere Zündkerzen probiert und bei keiner kam ein Funken. Somit kann man die Zk ausschließen.
    Mein Fuhrpark:

    - Hercules MX1 Bj. 85 :rolleyes:
    - Hercules Prima 5 Bj. 92 wurde neu aufgebaut bzw. fast fertig
    - Honda Mbx 50 Bj kp. (Wiesenmoped)
    - Honda NSR 125
    Habe das Problem jetzt behoben. Iwie war die CDI nach der langen Standzeit schrott. Hab die CDI jetzt gewechselt und die Mtx läuft wieder top :D
    Mein Fuhrpark:

    - Hercules MX1 Bj. 85 :rolleyes:
    - Hercules Prima 5 Bj. 92 wurde neu aufgebaut bzw. fast fertig
    - Honda Mbx 50 Bj kp. (Wiesenmoped)
    - Honda NSR 125