Sachs 505 Kupplung Zerlegen | Bilder-Tutorial

', 0, ab); });

    Sachs 505 Kupplung Zerlegen | Bilder-Tutorial

    Da es in letzter Zeit vermehrt Fragen gab, wie man die Kupplung eines Sachs 505 zerlegt/repariert/Lamellen austauscht, hab ich mich aus dem Anlass, dass ich hier gerade einen offenen Sachs 505 liegen hab, dazu entschlossen, mal ein Bildertutorial zu machen.

    Zuerst wird der Eckige Deckel links am Motor entfernt. Wichtig! Legt währendbei eine Schüssel oder etwas zum auffangen drunter, da dann das ganze Öl rausläuft.
    Danach sollte es so aussehen:



    Als nächstes wird oben am Kupplungshebel der Zug ausgehängt (Bei Automatikmotoren die nächsten Schritte überspringen, die sind anders aufgebaut)
    Danach entfernen wir den Hebel, indem wir die Mutter abschrauben, danach sollte sich der Hebel abnehmen lassen.



    Als nächstes wird die Feder unten ausgehängt, das geht am besten, wenn man sie mit einem Schraubenzieher hochdrückt. Seit dabei vorsichtig, bevor ihr sie kaputt macht.
    So sollte es danach aussehen:



    Als nächstes entfernen wir den "Stab", auf dem alles draufsitzt. Dazu muss ein kleiner Sicherungsclip entfernt werden, dies geht am besten mit einer Spitzzange. Die sieht übrigends so aus:



    Ich zeige euch schonmal vorher, wie dieser clip aussieht, dann fällt es einem leichter, ihn zu entfernen.



    Und an dieser stelle sitzt der Clip. Achtung! Wenn ihr ihn entfernt, passt drauf auf, dass er euch nicht wegfliegt! Habe gerade, als ich die Bilder gemacht habe, 20 Minuten gebraucht um den wieder zu finden. Die springen gerne mal weg.

    Zum entfernen verwenden wir (wie bereits gesagt) die Spitzzange. Damit fällt es zumindest mir am leichtesten. Ihr könnt es auch anders versuchen, hauptsächlich ihr kriegt das ding raus.


    Danach könnt ihr den "Stab" einfach nach oben herausziehen. Das teil, wo die Schraube zur einstellung der Kupplung sitzt, müsste dabei einfach herunterrutschen.
    Hier hab ich nochmal eine kleine Zusammenfassung, wie das dann in etwa aussieht. An dem "Stab" erkennt man oben auch die Kerbe, wo der Clip drinsitzt (<- Nur damit ihr es später wieder richtig zusammenbaut).




    Danach die Glocke einfach abnehmen, dann seht ihr 3 kleine "Stifte", die herausschauen. Diese einfach mit einer Spitzzange heraussziehen.




    Passt auf, dass ihr die Stifte nicht verliert, genauso wie den Clip.

    Danach müsst ihr die Mutter abbekommen, die das ganze "Kupplungspaket" zusammen hält. Dies geht mit nem Kolbenstopper, oder auch mit eingelegtem 2ten Gang jemand hinten auf den Gepäckträger setzen.

    Alternative: Am Polrad blockieren. Dazu muss selbstverständlich der runde Deckel runter. :D
    Dann mit nem Schraubenzieher an eine der Einkerbungen der Zündspule blockieren, und währendbei mit einer (Ich glaub 17er) Nuss die mutter lösen. Am besten geht das, wenn man zuzweit ist, einer blockiert und der andere löst die Mutter.

    Dann könnt ihr einfach alles packen, und herausnehmen. Dieses Bild ist jetzt von einem anderen Motor, da ich jetzt nicht sinnlos einfach mal die Kupplung meines offenen Motors zerlegen wollte. Bei dem Motor wollte ich was dran reparieren.

    Bei einem Automatikmotor geht das ein wenig anders, hier ist ein YouTube Video, das euch (wenn ihr einen Automatikmotor habt) hilft.


    Tja, das wars eigentlich auch schon. Wenn ihr die Lamellen tauschen wollt, dann messt eure alten genauestens ab, und kauft euch auf ebay neue Lammelen mit genau den gleichen Maßen.

    Danach alles wieder mit hilfe einer Explosionszeichnung zusammenbauen, und den rest mit dem "Stab" einfach rückgängig machen.

    Dieses Bild hatte ich noch auf meiner externen Festplatte, das ist lediglich eine 3 Lamellen Kupplung. Wenn ihr eine 2 Lamellen Kupplung habt, dann genau so zusammenbauen, nur das ihr halt eine Scheibe und eine Lamelle weniger habt.
    Wie bereits auf dem Bild beschrieben ist, müsst ihr beim Zusammenbau die innerste Scheibe (Teil 5) verdreht einbauen, sodass die stifte dagegendrücken und am Schluss noch ein klein wenig herausschauen.



    MfG GAGHUNF ;)

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „GAGHUNF“ ()

    Dein Beitrag habe ich jetzt gefunden.

    Die Bilder sagen so einiges aus.

    Bei mir sind da noch ein paar andere kleine Teile dabei, die ich hier nicht sehe.

    Vor allem interessiert mich was ich da für Kupplungsscheiben habe, die nur aus Eisen bestehen.

    Eventuell mache ich noch ein paar Fotos wie das bei mir so aussieht.

    Zuletzt war es mir nicht gelungen die 3 Stifte so hinzubekommen, das die leicht raus schauen. sie sind ganz reingerutscht. Habe aber bemerkt das eine Platte dabei war wo diese Stifte nicht weiter konnten, obwohl auch in dieser Platte 3 Löcher drin waren. Offensichtlich darf diese wohl letzte Platte nicht mit den anderen gleich liegen.
    ich nehm dann ein Fotoapparat mit und mach noch ein paar weitere Bilder. Wie gesagt sind da noch 2 gewellte dünne Stahl unterlegscheiben die hier nicht mit aufgeführt sind.

    Sehr komisch sind diese beiden Metall Kupplungsscheiben. Auch davon mache ich ein Foto.

    Heute Mittag wird ein neuer Versuch gestartet in der Hoffnung das es dann funktioniert.

    Und dann vorallem das Geräusch weg ist was entsteht, wenn ich den Kupplungshebel ziehe.
    :) komisch ist dann aber das ein anderes Baugleiches Mofa nicht ein solches Geräusch von sich gibt, wenn man den Hebel zieht.

    :rolleyes: Eventuell Bitte den Link wo hier die Bilder dieser Kupplungsscheiben zu finden sind. Danke. :thumbsup:

    ?( Lamellenkupplung was ich auf die schnelle bei youtube sah, ist was anderes. Warten wir die Fotos ab 8|


    .:cursing: Heute konnte wegen Regen nichts gemacht werden. :evil:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Miiicha“ ()

    Achja, der regen. Ich hab mich einfach mitm Mofa in die Garage gequetscht, da musste die zündung noch bissel eingestellt werden, die mühle hat immer gestottert. :D
    Hier ist ein link für die Explosionszeichnung einer 2-Lamellen Kupplung

    Kannst oben auch auswählen ob 3 Lamellen- oder Automatikgetriebe-Kupplung.

    Achja, dieses Erklärungsvideo, dass ich meinte, find ich grad nichtmehr :rolleyes:

    Hier ist ein Video, wie es sich anhört, wenn man die Kupplung zieht. An den 505ern ist es bisschen lauter und "echo-iger", hoffe du weißt was ich meine :D
    Thema Garage, die habe ich auch aber ist alles zugestellt. Auch gerade fängt wieder dieser Regen an.

    Was mir da einfällt, habe noch ein Zündapp Bergsteiger da stehen. Die will einfach nicht angehen, obwohl Vergaser gereinigt wie auch Zündfunken vorhanden sind. Aber dazu später. Vielleicht war auch nur die Zündkerze im Eimer. Da denkt man ja meisst nicht dran.

    Mache mich heute noch an die Hercules M5 Kupplung,mal sehen was geht.
    Nunmehr habe ich diese Kupplung eingebaut, aber nicht so wirklich perfekt. Klappt zwar ganz ok, aber dieses starke Schleifgeräusch mit ziehen des Kupplungshebels ist nicht verschwunden. Aus meiner Sicht ist das so nicht normal, weil ein Baugleiches andere Mofa eben das nicht tut.

    Es gibt so einiges wo man drauf achten muß bein Einbau. 1.) Aufpassen das die Kappe richtig hinten rein sitzt. Ein bisschen dran drehen bis es dann perfekt sitzt/reinrutscht.

    Dann haben wir das Problem mit den 3 Stiften. Die müssen ja ungefähr 2 bis 3 mm rausgucken, so das die Kappe darauf reichlich entfernt ist von der Metallscheibe.

    Wohl sollte man auch darauf aufpassen das die Kupplungsscheiben gleich stark sind. So habe ich bei mir eine etwas Dickere und eine Dünnere drin. Das scheint falsch und macht sich dann bemerkbar indem die 3 Stifte nachher nicht weit genug rausschauen, sprich vielleicht nur 1 bis 2 mm.

    Dann gibt es noch diese kleinen Stahl Springfedern 2 Stück die aber zunächst keine Aufgabe haben und wohl nur deswegen da sind, wenn die Kupplungsscheiben runter sind, damit da dann nicht Eisen auf Eisen schleift.

    Was ich jetzt vergessen habe sind diese komischen Kupplungsscheiben die ich in einer Baugleichen Kupplung gefunden habe, die angesprochenen die nur aus Eisen bestehen. Die Fotos kommen dann demnächst noch.

    Nun läuft das Mofa, geht mit einen Tritt an, aaaaabbbbbeeeerrrr aus meiner Sicht fehlt der Power, der zieht nicht richtig hoch im ersten Gang als wenn keine Kraft da wäre. Eventuell keine ausreichende Kompression. Und das sollte das nächste Thema sein. Ob das am Zylinderkopf liegt ?, aber hier hatte ich soweit ich mich erinnere doch einen neuen Kolbenring draufgebaut (vielleicht aber den Kolben falsch draufgebaut - Da ist ein Pfeil drauf das der vielleicht verkehrt rum eingebaut wurde ?). Oder was könnte es sonst sein.

    Grüße Micha.
    Dann haben wir das Problem mit den 3 Stiften. Die müssen ja ungefähr 2
    bis 3 mm rausgucken, so das die Kappe darauf reichlich entfernt ist von
    der Metallscheibe.
    Lösung: Habs auf dem Bild gesehen. Die letzte scheibe, wo die stifte dagegendrücken sollen, hat schon richtige einkerbungen drin. Verwende als letzte scheibe mal eine andere, und nehm die mit den einkerbungen als eine zwischendrin.

    Wohl sollte man auch darauf aufpassen das die Kupplungsscheiben gleich
    stark sind. So habe ich bei mir eine etwas Dickere und eine Dünnere
    drin.
    Ist bei mir auch so, habe hier auch einen Motor mit 2 unterschiedlich dicken scheiben. Eine dicker, die andere dünner. Trotzdem haben am ende die stifte noch wunderbar herausgeschaut. Denke das wurde so verbaut.


    Was ich jetzt vergessen habe sind diese komischen Kupplungsscheiben die
    ich in einer Baugleichen Kupplung gefunden habe, die angesprochenen die
    nur aus Eisen bestehen. Die Fotos kommen dann demnächst noch.
    Kupplungsscheiben nur aus metall? Hab ich noch nie gesehen. Dürfte interessant sein.

    Ob das am Zylinderkopf liegt ?
    An einem Sachs 505 gibts keinen Zylinderkopf :33. Kannst kolbenringe wechseln, neue fußdichtung rein. Aber vorher kompression überprüfen. Zeigefinger aufs zk loch, reintreten und wenns dir den finger runterdrückt dann is gut. Eine sehr simple methode, die aber klappt.

    vielleicht aber den Kolben falsch draufgebaut - Da ist ein Pfeil drauf das der vielleicht verkehrt rum eingebaut wurde ?
    Pfeil muss nach unten zeigen, in richtung auslass.
    Keine Ahnung warum diese Stifte hier nur wenig rausgucken. Ich wüßte nicht was ich da noch ändern könnte. Sitzt alles richtig.

    Habe die letzte Platte ja sogar rumgedreht, so das die Auflage der Stifte praktisch neu ist.

    Klaro, Zylinderkopf, wie komme ich denn da drauf. Ich meine natürlich nur den Zylinder. Könnte es auch sein das ein solcher ausgelutscht ist ?. Muß das rein vorsorglich nochmal abschrauben.

    Muß ich schauen mit der Kompression. Was ist eine Fußdichtung. Die zwischen Kolben und Motor oder am Ansaugstutzen. ;)