Hilfe bei Optima Zylinder

', 0, ab); });

    Hilfe bei Optima Zylinder

    Hallo,

    Habe mir am Samstag endlich meinen Optima Zylinder draufgebaut (setup: P3,12er Bing,Optima Zyli, Luffi bearbeitet, 55HD) , das lief dann so auch gut, bis HEUTE... Heut morgen auf'm Weg zur Schule hat se plötzlich stark gedrosselt und nichtmehr so gut gezogen, auf'm Heimweg das gleiche. Zuhause also erstmal ZK angeschaut... total schwarz und ölig. Gut hab's jetzt dann mit'm Luffi geschafft, dass meine Zk-Bild wieder gut ist. Dann grad wieder getestet ob's jetzt wieder gescheid läuft, aber ne hat immernoch gedrosselt und ist mir soagr 2 mal unterm fahren einfach ausgegangen, aber sofort wieder angesprungen.... Brauche dringend Hilfe!!

    E: hatte vorher den originalen Zyli,P3,12er Bing,Luffi bearbeitet,55HD als Setup, und damit lief es sogar ein tick besser, wie kann das sein?


    MFG
    Am 04.04.11 Mofaprüfbescheinigung mit 0 Fehlern bestanden :thumbsup:
    Am 21.03.12 Theorieprüfung Klasse A1 mit 0 Fehlern bestanden :thumbsup:
    Am 18.04.12 Praktische Prüfung Klasse A1 bestanden :thumbsup:
    Ne, Zzp oder Kondensator denk ich nicht, da ich direkt vor den Sommerferien meine Zündung mit meinem Nachbar professionell perfekt eingestellt habe...
    Noch jemand ne Idee??


    MFG
    Am 04.04.11 Mofaprüfbescheinigung mit 0 Fehlern bestanden :thumbsup:
    Am 21.03.12 Theorieprüfung Klasse A1 mit 0 Fehlern bestanden :thumbsup:
    Am 18.04.12 Praktische Prüfung Klasse A1 bestanden :thumbsup:
    Hatte das selbe Problem mit meiner Prima, hab alles versucht und das einfachste übersehen:
    Hast du n anderes Öl gemischt oder mal falls du anner Tanke tankst wo anderst getankt?

    Ich hab den kompletten Sprit abgelassen, war so ne sch+++ "Fertig-Mische" von der Dea Tanke, weil mir der Sprit ausging und trotz 1:50 war das viel zu fett und schmierig.
    Dann Zk Sauber, paar mal getreten, wieder sauber, Krümmer sauber und das wars auch!
    Läuft einwandfrei, hät wieder das Standgas etc.
    Ne hab immer gleich getankt, das war's nicht. Vor 4 wochen hats n Stück von meinem Kolbenring abgehauen un der hat sich dann in Kolben reingefressen. Also der der Optima Zyli is noch komplett heile, aber der Kolben totalschaden... Hab jetzt aber wieder den Originalen Zyli drauf un der läuft auch gute 45 km/h un das reicht mir... ;)
    Am 04.04.11 Mofaprüfbescheinigung mit 0 Fehlern bestanden :thumbsup:
    Am 21.03.12 Theorieprüfung Klasse A1 mit 0 Fehlern bestanden :thumbsup:
    Am 18.04.12 Praktische Prüfung Klasse A1 bestanden :thumbsup: