Reparatur Board

Euer Mofa/Moped läuft nicht mehr ? Hier findet ihr Hilfe zur Reparatur .

', 0, ab); });

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Benutzer-Avatarbild

Ankündigung Mofa und Moped Europa Boardregeln

Haiza -
0 1.929

Benutzer-Avatarbild

Prima GT Zündungen

Mr. PrimaGT -
1 1.243
Benutzer-Avatarbild

gt16

Benutzer-Avatarbild

Honda Mtx 80 Zündet nicht

Feldweg Fahrer -
4 1.695
Benutzer-Avatarbild

Feldweg Fahrer

Benutzer-Avatarbild

Piaggio Ciao zündet erst unregelmäßig, stirbt dann ab

martin22 -
5 2.775
Benutzer-Avatarbild

Occhio

Benutzer-Avatarbild

Probleme mit meiner Prima gt

Erazer47 -
36 5.965
Benutzer-Avatarbild

Bettler

Benutzer-Avatarbild

Puch X30 Turbo - Zündungsproblem? - Springt nicht an.

hypnotrix -
5 2.975
Benutzer-Avatarbild

hypnotrix

Benutzer-Avatarbild

Kein Zündfunke Mosquito 38A

Mosquito -
1 1.027
Benutzer-Avatarbild

abbuzze

Benutzer-Avatarbild

Hercules Prima 5, Zündung , Funke springt über

masl42 -
3 1.288
Benutzer-Avatarbild

masl42

Benutzer-Avatarbild

Auf einmal kein Zündfunke mehr trotz perfekt eingestellter Zündung

robin97 -
3 1.256
Benutzer-Avatarbild

Willys Jeep

Benutzer-Avatarbild

Zündapp ZD 20 hat nur Fehlzündungen nach leistungsverlust

xW4TT3x -
7 1.402
Benutzer-Avatarbild

solo

Benutzer-Avatarbild

Kreidler Florett LF Bj 72 / Problem ganz unten, Zylinderkopfdichtung

xam300 -
15 3.793
Benutzer-Avatarbild

xam300

Benutzer-Avatarbild

Drehzahlmesser an Kreidler Florett RMC defekt - Keine Originale Zündung mehr verbaut

Christian84 -
3 3.507
Benutzer-Avatarbild

Christian84

Benutzer-Avatarbild

Zündapp typ 442 zündet nicht

n.i.c.o95 -
4 1.412
Benutzer-Avatarbild

Atheko

Benutzer-Avatarbild

Mofa hat wärend der fahrt kurz keine leistung mehr

Zr10 -
28 5.379
Benutzer-Avatarbild

greendany

Benutzer-Avatarbild

Herkules Prima 5 keine Zündung, kein Licht!!!!!

Mario -
9 1.059
Benutzer-Avatarbild

Mario

Benutzer-Avatarbild

Hercules Prima 5s dreht hoch und runter obwohl ich nichts mach

Bratwurst77 -
12 2.696
Benutzer-Avatarbild

Bratwurst77

Benutzer-Avatarbild

Jawa Babetta 213 von 1997: Kaputte Zündspule "VAPE Z06" der seltenen 12V Zündung verhindert Start / Betrieb

FEberhard -
0 796

Benutzer-Avatarbild

Iskra läuft nicht, Fehlersuche

heypunk -
2 1.637
Benutzer-Avatarbild

heypunk

Benutzer-Avatarbild

Mutter passt nicht aufs kurbelwellengewinde bei der Zündung. Brauche dringend Hilfe!! (SACHS 505/2Bx)

Prima4N-Alex -
21 5.464
Benutzer-Avatarbild

heypunk

Benutzer-Avatarbild

Simson S51 - Nasse Zündkerze - HILFE!!! - Dichtung???

smartie_88 -
6 3.591
Benutzer-Avatarbild

Möff-Guy

Benutzer-Avatarbild

Weils King auch nich weiss: Welche größe hat das Gewinde meiner Polradmutter

BOS(S) -
12 640
Benutzer-Avatarbild

BOS(S)

  • Benutzer online 8

    8 Besucher

    Legende:

    • Administratoren
    • Super Moderatoren
    • Moderatoren
    • Ehrenmitglieder
  • Statistik

    3.689 Themen - 31.529 Beiträge (9,72 Beiträge pro Tag)