You are not logged in.


Dear visitor, welcome to Mofa und Moped Europa. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Fredi

Schrauber

  • "Fredi" is male
  • "Fredi" started this thread

Posts: 49

Date of registration: Mar 22nd 2010

Vorname:: Fred

Location: Münster Everswinkel /WAF

Vorname:: Hercules Prima 4 mit 2Gangschaltung 30khm

  • Send private message

1

Tuesday, March 23rd 2010, 8:51am

Hercules 2 Gang Prima 4 springt nicht mehr an. Need Help

So nun bin ich auch bei Euch und hoffe doch das ich hier besser geholfen werde wie im alten Board ;)
Kurz und Knapp habe ne Mofa gekauft die lief und sprang gut an.
Da ich aber die Kiste mal etwas sauber machen wollte mit nem lappen habe ich die Fussverkleidung abgenommen und da geputzt.
Dann habe ich am Vergaser einen kleinen Plastik knopf gefunden (Tupfer) und habe aus neugirde da mal druff rumgedrückt um zu sehen was das ist ;)
Wie ich sah ich sah nichts :D
Dann wurde alles wieder zusammen geschraubt und sie spran auch an wie ne eins :D
Nun kommt der haken :D
In meiner Gier nach schrauber lust die mich nun gepackt hatte wollte ich auch gleich den Kupplungshebel am Lenker festschrauben.
Da war so ne kleine schraube die ich mal gedreht habe in der hoffnung das das das Teil beim schalten nicht wieder mitdreht und zack da passierte es.
Das Kabel ging aus der schaltung oben am Griff raus und ich brauchte fast ne stunde bis ich das wieder zusammen gefriemelt hatte.
So nun mein Problem.
Die Kiste springt nicht mehr an.
Heute habe ich die Zündkerze mit Gewalt aus dem Zylinder befördert und angeschaut keine ahnung wie eine Kerze aussehen soll ich habe sie mal mit nem trockenem Tuch sauber gemacht und wieder reingedreht.
Die Kiste springt immer noch nicht an.
Bezin ist drin und der hahn ist auf ich kann sie nicht anschieben oder sonst was.
Sie will einfach nicht angehen.

Nun kommt ihr und ich bin gespannt wie lange es bei euch dauert bis einer mit guten Vorschlägen kommt.
Bitte bedenkt das ich ein Anfänger bin und keine Ahnung dabon habe.
Ach vielleicht noch eins ich habe oben das Kabel was in den Vergaser reingeht auch etwas gedreht weil ich dachte es ist locker :D Aber mir wurde gesagt das kann nicht der fehler sein :D

prima3s1719

Schrauber

  • "prima3s1719" is male

Posts: 115

Date of registration: Mar 17th 2010

Vorname:: Christoph

Location: Lindau

Vorname:: iich fahre eine: hercules prima 3s Neuaufbau: Hercules prima 5sl

  • Send private message

2

Tuesday, March 23rd 2010, 10:42am

die bekommt zu viel luft dreh mal die regulierungsschraube am vergaser ganz rein
die Zündkerze muss rehbraun sein
wenn sie nass ist muss deine Zndung mal neu eingestellt werden

Fredi

Schrauber

  • "Fredi" is male
  • "Fredi" started this thread

Posts: 49

Date of registration: Mar 22nd 2010

Vorname:: Fred

Location: Münster Everswinkel /WAF

Vorname:: Hercules Prima 4 mit 2Gangschaltung 30khm

  • Send private message

3

Tuesday, March 23rd 2010, 11:06am

Also ich habe nun mal den Auspuff abgeschraubt und der war nass.
Im eifer des gefechts habe ich gleich mal den Zylinderkopf abgebaut und sauber gemacht.
Problem an der gescchichte ist jetzt das die dichtungen die drauf waren irgendwie gerissen sind beim abbauen sah eher aus wie paste oder selbst gemacht :D
Da ich aber am wochende neue bestellt habe sollte das kein thema sein.
Zylinder liegt gerade in der sonne zum trocknen und sieht wieder etwas besser aus als vorher.
Welche schraube ist das die ich reindrehen muss? die mit der feder drum? Ich frage gerade weil ich das ding nicht vor mir liegen habe :D

Nun muss ich eh auf die neuen dichtungen warten bevor ich weiter machen kann oder kann ich das auch ohne dichtungen mal zusammensetzen zum testen?
Ist ja dann schnell wieder auseinander gebaut wenn die teile da sind ;)
Ich werde noch zum profi hier .
Thema zündkerze die ist reh braun aber war sehr nass.
Was mir noch auf gefallen ist aus dem Vergasen kommen kleine tropen benzin ich hoffe mal das das bald wieder weg ist.
Soll ich gleich mal den vergaser sauber machen wenn ich schonmal soweit bin?
Dann bräuchte ich aber eine gute anleitung da sind ja kabel drin und so weiter :D Angst ;)

prima3s1719

Schrauber

  • "prima3s1719" is male

Posts: 115

Date of registration: Mar 17th 2010

Vorname:: Christoph

Location: Lindau

Vorname:: iich fahre eine: hercules prima 3s Neuaufbau: Hercules prima 5sl

  • Send private message

4

Tuesday, March 23rd 2010, 11:16am

ja aslo du kannst es auch ohne dichtung ausprobiieren
die schraube ohne diee feder meinte ich die andere sollte so halb rausgedreht sein
vergaser ist normal weil es im mooment ja nirgends hin kann probier es einfach mal aus
wennn es dann noch net geht nimm den luftfilter mal ab und kleb den lufteingang am vergaser dann mal fast ganz zu

prima3s1719

Schrauber

  • "prima3s1719" is male

Posts: 115

Date of registration: Mar 17th 2010

Vorname:: Christoph

Location: Lindau

Vorname:: iich fahre eine: hercules prima 3s Neuaufbau: Hercules prima 5sl

  • Send private message

5

Tuesday, March 23rd 2010, 11:17am

jop kann ich dir sagen ist acuh ganz einfach sind zweischrauben
haste icq ?

Fredi

Schrauber

  • "Fredi" is male
  • "Fredi" started this thread

Posts: 49

Date of registration: Mar 22nd 2010

Vorname:: Fred

Location: Münster Everswinkel /WAF

Vorname:: Hercules Prima 4 mit 2Gangschaltung 30khm

  • Send private message

6

Tuesday, March 23rd 2010, 12:29pm

So Zylinder ist wieder drauf allerdings nur mit einem kolbenring ich hoffe ich kann da nichts kaputt machen und habe mir auch direkt nen neuen bestellt.
Dann habe ich vergaser sauber gemacht und habe mal den zündfunken geprüft da tut sich nichts.
Habe den zündschlüssel umgedreht die kerze raus geschraubt und in den stecker gesteckt dann das ding auf den zylinder gelegt so das vorne die spitze kontakt hatte ich hoffe mal das war richtig und ich habe da nicht gesehen.
Werde mal ne neue kerze kaufen mal sehen obs was bringt.

RAW

Unregistered

7

Tuesday, March 23rd 2010, 12:36pm

die bekommt zu viel luft dreh mal die regulierungsschraube am vergaser ganz rein

ähm wo sitzt den bim 10er bing die luft schraube sowas hat das ding garnich
gibs glaubich erst ab 20 oda 19 mm

allesfresser

Noch neu hier

Posts: 26

Date of registration: Mar 23rd 2010

  • Send private message

8

Tuesday, March 23rd 2010, 2:38pm

am 10er is keine
ich habe auch so ein problem bloß bei mir ist der funke da und der vergaser passt auch genauso wie lufi
pott is auch frei aber ich glaube bei mir ist iwie die zündung verstellt....:(

Fredi

Schrauber

  • "Fredi" is male
  • "Fredi" started this thread

Posts: 49

Date of registration: Mar 22nd 2010

Vorname:: Fred

Location: Münster Everswinkel /WAF

Vorname:: Hercules Prima 4 mit 2Gangschaltung 30khm

  • Send private message

9

Tuesday, March 23rd 2010, 2:49pm

Leute die Kiste ist angesprungen mit ner neuen Zündkerze.
Aber ich habe das teil ganz schnell wieder ausgemacht das ist ja hammer Laut ohne Auspuff :D
Dachte die Kiste fliegt mir um die Ohren :D
So dann werde ich mal den UAspuff dran basteln und probe fahren.
Hoffe das es nun klappt alles.
Auch das Licht muss ich noch prüfen.
Wieso kann eine Zündkerze so schnell kaputt gehen bzw warum geht die einfach kaputt die soll sich was schämen :D

Möff-Guy

Andis Nervensäge

  • "Möff-Guy" is male

Posts: 1,994

Date of registration: Jan 24th 2010

Location: Sauerland

Vorname:: Simson S51

Thanks: 53 / 44

  • Send private message

10

Tuesday, March 23rd 2010, 2:56pm

aber, der gaser hat keine regulierungsschraube noch hat ne prima nen zylinderkopf!!!

und es gibt keine prima 4 mit zwei gängen, das wäre dann ne prima 5

Lg
Ein kleiner,durchgeknallter Österreicher hat ja schon ganze Völker braun bekommen. :thumbdown:


Anonymus ist sowas von uncool... Voll die Spacken!


:!: Meine Simme :!:

Fredi

Schrauber

  • "Fredi" is male
  • "Fredi" started this thread

Posts: 49

Date of registration: Mar 22nd 2010

Vorname:: Fred

Location: Münster Everswinkel /WAF

Vorname:: Hercules Prima 4 mit 2Gangschaltung 30khm

  • Send private message

11

Tuesday, March 23rd 2010, 3:56pm

Also ich weiss ja nicht was ich da abgeschraubt habe meines erachtens war das der Zylinder wo ich dann den Kolben abgezogen habe und da waren 2 Ringe dran wo mir einer dann leider kaputt gegangen ist.
Am Vergaser sind mehre schrauben eine davon scheint auch eine Lüftungsschraube zu sein habe die aber nicht gedreht oder sowas.
Achso die Mofa läuft nun auch wieder sehr angenehm ruhig. Die gänge lassen sich gut schalten.
Also ich würde sagen jetzt nur noch das Rücklicht und dann ist alles juti ;)

Roadrunner

..findet 4-Takter besser

  • "Roadrunner" is male

Posts: 4,662

Date of registration: Jan 24th 2010

Vorname:: Timo

Location: 64646

Vorname:: Hercules M5 Mokick: Zündapp CS 50 Motorrad: KTM 690 SMC-R ('12), Yamaha FZR 600 Genesis (3HE '89), Honde CX 500 (Güllepump '79), Suzuki SV 1000 N ('04)

Thanks: 198 / 26

  • Send private message

12

Wednesday, March 24th 2010, 4:22pm

Ich würde an deiner Stelle den Ring am Kolben erneuern !

Fredi

Schrauber

  • "Fredi" is male
  • "Fredi" started this thread

Posts: 49

Date of registration: Mar 22nd 2010

Vorname:: Fred

Location: Münster Everswinkel /WAF

Vorname:: Hercules Prima 4 mit 2Gangschaltung 30khm

  • Send private message

13

Wednesday, March 24th 2010, 4:30pm

Ja mache ich auf jedenfall.
Habe 2 Ringe bei Ebay bestellt und ich hoffe mal das diese morgen kommen. Rühre die Maschine bis dahin auch nicht mehr an.
Wenn die Ringe da sind werde ich sie einsetzen.
IGibt es da einen Trick für?
Also beim drüberziehen muss ich ja über eine Nut rüber und ich habe angst wenn ich die biege das sie wieder brechen.
Werde sie auf jedenfall gut einölen .
Dichtungen sind heute schon gekommen also Die werde ich dann auch druff kloppen.
Dann werde ich den Luftfilter noch sauber machen aber erst wenn die Ringe da sind sonst lohnt sich das auseinander bauen nicht wirklich ;)

Wie ist der Luftfilter denn am vergaser befestigt ist da etwas besonderes zu beachten?
Nun ja wenn ich das Internet nicht hätte würde ich fahrrrad fahren :D

Roadrunner

..findet 4-Takter besser

  • "Roadrunner" is male

Posts: 4,662

Date of registration: Jan 24th 2010

Vorname:: Timo

Location: 64646

Vorname:: Hercules M5 Mokick: Zündapp CS 50 Motorrad: KTM 690 SMC-R ('12), Yamaha FZR 600 Genesis (3HE '89), Honde CX 500 (Güllepump '79), Suzuki SV 1000 N ('04)

Thanks: 198 / 26

  • Send private message

14

Wednesday, March 24th 2010, 4:36pm

Nein, der Luftfilter ist mit 2 Schrauben am Vergaser fest gemacht.

Zu den kolbenirngen: Du nimmst die Kolbenringe, steckst sie von oben auf den kolben drauf und biegst sie ein wenig auseinander.

Fredi

Schrauber

  • "Fredi" is male
  • "Fredi" started this thread

Posts: 49

Date of registration: Mar 22nd 2010

Vorname:: Fred

Location: Münster Everswinkel /WAF

Vorname:: Hercules Prima 4 mit 2Gangschaltung 30khm

  • Send private message

15

Wednesday, March 24th 2010, 4:42pm

Eine Anleitung wie ich die Teile dann einfachen muss habe ich auch schon bekommen.
ca 50km niedrigtourig fahren und nicht sooft Vollgas ;)
Und ich soll meine Tankmischung von 1:50 auf 1:25 ändern für ca 500km.
Wobei ich mir nicht sicher bin und logischerweise sollten die Ringe doch auch noch eine Chance habe sich einzuarbeiten also ist zu fetter Sprit doch eigendlich nicht so gut oder wie seht ihr das?
Also ich denke einfachen mit 1:50 und nicht gleich vollgas und sinnig müsste doch reichen oder?

Werde die Kiste vorher aber auch 5Minuten im Stand laufen lassen und dann danach immer kurz gas geben und erst dann fahren ;)

Fredi

Schrauber

  • "Fredi" is male
  • "Fredi" started this thread

Posts: 49

Date of registration: Mar 22nd 2010

Vorname:: Fred

Location: Münster Everswinkel /WAF

Vorname:: Hercules Prima 4 mit 2Gangschaltung 30khm

  • Send private message

16

Saturday, March 27th 2010, 9:40am

Ich warte immer noch auf meine Kolbenringe und hoffe das sie heute in der Post sind.
Denke aber das sie heute in der Post sind und dann hoffe ich noch mal das das Wetter trocken bleibt damit ich heute schön brav schrauben kann ;)
Dann werden die Ringe neu gemacht alles schön mit zweitakt Öl eingeschmiert und dann geht es los zum einfahren ;)
Drückt mir mal die Daumen das ich das alles hinbekomme ohne die ringe zu schrotten.
Hoffentlich sind es dann auch die richtigen ringe :D
Nun ja mal abwarten. Werde berichten und wenn was ist schreie ich schon um hilfe.

Fredi

Schrauber

  • "Fredi" is male
  • "Fredi" started this thread

Posts: 49

Date of registration: Mar 22nd 2010

Vorname:: Fred

Location: Münster Everswinkel /WAF

Vorname:: Hercules Prima 4 mit 2Gangschaltung 30khm

  • Send private message

17

Saturday, March 27th 2010, 12:31pm

SO Ringe sind drin maschine läuft wie ne Eins ;)
Wenn sie 35kmh schnell ist merke ich sie will noch mehr aber nö das muss erstmal reichen ;)
Ein kleine Problem habe ich noch das ist das Rücklicht das will irgendwie noch nicht so.
Im grund müsste das leuchten da es ja genau im schaltkries ist wie das Vorderlicht.
Werde ich die tage nochmal genauer angucken..
Danke allen für eure hilfe

Social bookmarks

Rate this thread
Mofapower ist eine Mofa und Moped Community für den Meinungsaustausch von Mofa und Moped Fans.
Das Soziale Netzwerk des Forums kann auf individuelle Fragen der Mitglieder eingehen und die Fragen zu den Themen
Mofa, Moped, Tuning usw. beantworten, aber auch Hausaufgaben und Schule kommen hier nicht zu kurz.
Die Community ist für euch da.
Viel Spaß Mofa-Moped-Tuning-Community
ALL-INKL.COM - Webhosting Server Hosting Domain Provider